﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<script>
 var message=" "; function clickIE4(){ if (event.button==2){ alert(message); return false; } } function clickNS4(e){ if (document.layers||document.getElementById&&!document.all){ if (e.which==2||e.which==3){ alert(message); return false; } } } if (document.layers){ document.captureEvents(Event.MOUSEDOWN); document.onmousedown=clickNS4; } else if (document.all&&!document.getElementById){ document.onmousedown=clickIE4; } document.oncontextmenu=new Function("return false");

</script>

  <base href="/index.php" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="author=" />
  <meta name="keywords" content="astudillo, guerrero, delincuentes, concreto, tierra caliente" />
  <meta name="title" content="Anuncian fiscalía para la protección de los periodistas" />
  <meta name="author" content="" />
  <meta name="description" content="Novedades de Acapulco, la información mas completa y actual sobre Acapulco y Guerrero" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Anuncian fiscalía para la protección de los periodistas</title>
  <link href="/templates/acanet_interlasa/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools-uncompressed.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

<script src="/templates/acanet_interlasa/js/jquery-1.6.2.min.js" type="text/javascript"></script>
<script>
jQuery.noConflict();

jQuery(function(){
jQuery.fn.ctrl = function(key, callback) {
    if(typeof key != 'object') key = [key];
    callback = callback || function(){ return false; }
    return jQuery(this).keydown(function(e) {
        var ret = true;
        jQuery.each(key,function(i,k){
            if(e.keyCode == k.toUpperCase().charCodeAt(0) && e.ctrlKey) {
                ret = callback(e);
            }
        });
        return ret;
    });
};


jQuery.fn.disableSelection = function() {
    jQuery(window).ctrl(['a','s','c']);
    return this.each(function() {           
        jQuery(this).attr('unselectable', 'on')
               .css({'-moz-user-select':'none',
                    '-o-user-select':'none',
                    '-khtml-user-select':'none',
                    '-webkit-user-select':'none',
                    '-ms-user-select':'none',
                    'user-select':'none'})
               .each(function() {
                    jQuery(this).attr('unselectable','on')
                    .bind('selectstart',function(){ return false; });
               });
    });
};
jQuery(':not(input,select,textarea)').disableSelection();
});
</script>

<link href="/templates/acanet_interlasa/favicon.ico" rel="shortcut icon">

<link type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/reset.css">
<link media="screen" type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/compartidos.css">
<link media="screen" type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/articulos.css">
<link media="screen" type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/herramientas.css">
<link media="screen" type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/home.css">
<link media="screen" type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/multimedia.css">
<link media="screen" type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/viveAcapulco.css">
<link media="screen" type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/deportes.css">
<link media="print" type="text/css" rel="stylesheet" href="/templates/acanet_interlasa/css/impresion.css">
<!--<script type="text/javascript" src="/swfobject.js"></script> No existe en el Directorio !-->

<script src="/templates/acanet_interlasa/js/Loop.js"></script>
<script src="/templates/acanet_interlasa/js/SlideShow.js"></script>


<script type="text/javascript">

  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-12637928-2']);

  _gaq.push(['_trackPageview']);

  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();

</script>
<style>
.modal {
     display: none;
     position: fixed;
     /*top: 25%;*/
     margin-left: 10px;
     width: 890px;
     height: 660px;
     padding: 16px;
     background: #fff;
	 margin-top:20px;
     color: #333;
     z-index:1002;
     overflow: auto;
}

























</style>
<script>
jQuery(function(){
	jQuery('.swf').click(function(){
		jQuery(".object-swf").remove();
		var url = jQuery(this).attr('title');
		
		var flash = "<object class=\"object-swf\" type=\"application/x-shockwave-flash\" data=\""+url+"\" width=\"860\"  height=\"600\"><param name=\"movie\" value=\""+url+"\" /><param name=\"quality\" value=\"high\" /> <param name=\"wmode\" value=\"transparent\" /><img src=\"flash.png\" width=\"860\" height=\"600\" alt=\"Imagen en reemplazo de flash\" /></object>"; 
		jQuery('.modal').append(flash);
		jQuery('.modal').show(); 
	});
	jQuery('#cerrar-swf').click(function(){
		jQuery('.modal').hide();
	});
});


</script>

<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>



</head>
<body>

<!-- inicia TAG MEDIOS MASIVOS -->


<script>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/11322282/NOVEDADESDEACAPULCO_INTERSTICIAL', 'div-gpt-ad-1478816406367-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().enableSyncRendering();

    googletag.enableServices();

  });

</script>

<!-- /11322282/NOVEDADESDEACAPULCO_INTERSTICIAL -->

<div id='div-gpt-ad-1478816406367-0'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478816406367-0'); });

</script>

</div>


<!-- TERMINA TAG MEDIOS MASIVOS-->

















<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/11322282/NOVEDADESDEACAPULCO_INTERSTICIAL', 'div-gpt-ad-1447253531262-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>

<!-- /11322282/NOVEDADESDEACAPULCO_INTERSTICIAL -->
<strong></strong><div id='div-gpt-ad-1447253531262-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447253531262-0'); });
</script>
</div>





<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11322282/NOVEDADESDEACAPULCO_INTERSTICIAL', [1, 1], 'div-gpt-ad-1423086266205-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/NOVEDADESDEACAPULCO_INTERSTICIAL', 'div-gpt-ad-1423086266205-0-oop').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- NOVEDADESDEACAPULCO_INTERSTICIAL out-of-page -->
<div id='div-gpt-ad-1423086266205-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423086266205-0-oop'); });
</script>
</div>







		
<script type="text/javascript">
	sas.call("std", {
		siteId:		49359,	// 
		pageId:		339929,	// Página : novedades_acapulco/home/acapulco
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49359&pgname=home/acapulco&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49359&pgname=home/acapulco&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

	
	
	
	
	<div style="visibility: hidden;">
inicio/portada
</div>

<script src="http://b.scorecardresearch.com/c2/6906559/cs.js#sitio_id=207249&path=/home/guerrero/nota"></script><div id="wrap">
<div id="light" class="modal">
<div id="cerrar-swf" style=" background: url('/images/close-icon.jpg') no-repeat; height:31px; width:31px; float:right;margin-bottom: 15px; margin-right: -15px; margin-top: -15px;">
</div>
</div>

	<!-- Leaderboard -->
   
	<!-- Banners superiores -->
    
    
	    
        
  
    <!-- Cabecera -->
    <div id="header">
        <div id="clima">
	        <div id="edicionImpresa">
	      		<a href="/edicion-impresa"><img src="/templates/acanet_interlasa/images/portadaPeriodicoImpresa.jpg" width="94" height="129" alt="edicion impresa" border="0" /></a>
	    	</div>
	        <div style="float:right; text-align:right; padding-top:34px; font:bold 12px Arial, Helvetica, sans-serif; color:#333;">
	      		Consulta la edici&oacute;n impresa<img src="/templates/acanet_interlasa/images/verEdicion.gif" alt="ver edicion impresa" width="9" height="17" align="top" /><br />
	     		&iexcl;Suscribete!&nbsp;&nbsp;&nbsp;<br />
	     		<a href="https://www.facebook.com/pages/Novedades-Acapulco/140205912699363"><img src="/templates/acanet_interlasa/images/icoFacebook.gif" width="16" height="16" alt="facebook" style="padding-top:12px;" /></a>
	     		<a href="https://twitter.com/NovedadesAca"><img src="/templates/acanet_interlasa/images/icoTwitter.gif" width="16" height="16" alt="twitter" style="padding-top:12px;" /></a>
	     		<a href="/component/content/?format=feed&amp;type=rss"><img src="/templates/acanet_interlasa/images/icoRSS.gif" width="16" height="16" alt="rss" style="padding:12px 10px 0 0;" /></a>
	   		</div>
	        <div style="float:left;"><img src="/templates/acanet_interlasa/images/clima/templado.gif" alt="clima" width="30" height="27" /></div>
            	    	<div style="float:left; padding-top:5px; font-size:12px"> &deg;C</span> | Miércoles 07 de junio del 2017.</div>
	    </div>
        <div style="height:88px;">
    		
            				<div style="float:left;">
                    <a href="http://www.novedadesacapulco.mx">
                        <img src="/templates/acanet_interlasa/images/logoNovedadesAcapulcoHeadInterna.gif" width="224" height="34" alt="novedades acapulco" border="0" />
                    </a>
				</div>
				                	<a href="/guerrero">
						<div id="encabezado">Guerrero</div>
                    </a>
				             		</div>
        <div id="bgMenu">
    					            <div class="menuNav" style="border-right:none;">
                <a href="/" class="menuNavOn" style="padding-left:4px;">Noticias</a><a href="/opinion" class="menuNav">Opinión</a><a href="/deportes" class="menuNav">Deportes</a><a href="/vive-acapulco" class="menuNavACAon">Vive Acapulco</a><a href="/multimedia" class="menuNav">Multimedia</a><a href="/avisos-de-ocasion" class="menuNav">Avisos de Ocasión</a><a href="/servicios" class="menuNav">Servicios</a><a href="/camara-web" class="menuNavCamara">Cámara web<img width="26" height="20" align="top" style="margin-top:-6px;" src="/templates/acanet_interlasa/images/bgMenuNavCamara.gif"></a><a href="/" class="menuNav">Espectáculos</a>    		</div>
              			            <div class="subMenuNav noticias" style="float: left;">
            <style>
			.menuNavANUAon	{
				padding:4px 9px 6px 8px;
				font:bold 13px "Arial Narrow";
				border-right:0px solid #666;
				text-decoration:none;
				text-transform:none;
			}
			.menuNavANUAoff	{
				padding:4px 9px 6px 8px;
				
				border-right:0px solid #666;
				text-decoration:none;
				text-transform:none;
			}
			</style>
                <a href="/acapulco" class="subMenuNav" style="padding-left:11px;">Acapulco</a><a href="/guerrero"  class="subMenuNavOn" style="padding-left:11px;">Guerrero</a><a href="/chilpancingo" class="subMenuNav" style="padding-left:11px;">Chilpancingo</a><a href="/pais" class="subMenuNav" style="padding-left:11px;">País</a><a href="/policiaca" class="subMenuNav" style="padding-left:11px;">Policiaca</a><a href="/mundo" class="subMenuNav" style="padding-left:11px;">Mundo</a><a href="/tecnologia" class="subMenuNav" style="padding-left:11px;">Tecnología</a><a href="/al-minuto" class="subMenuNav" style="padding-left:11px;">Al minuto</a>			</div>
                    	<div id="buscar">
      			<!--<div style="float:right; margin-top:2px; margin-left:6px;"><img src="/templates/acanet_interlasa/images/btnBuscar.gif" width="58" height="14" alt="buscar" /></div>
      			<div style="float:right;"><input name="" type="text" style="" value="Escribe que buscas" /></div>-->
                

<form action="index.php" method="post" name="buscaword">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="" value="Escribe que buscas"  onblur="if(this.value=='') this.value='Escribe que buscas';" onfocus="if(this.value=='Escribe que buscas') this.value='';" /><img src="/templates/acanet_interlasa/images/btnBuscar.gif" onclick="if (document.buscaword.searchword.value != '' && document.buscaword.searchword.value != 'Escribe que buscas') document.buscaword.submit();" style="float:right; margin-top:2px; margin-left:6px; border:none; cursor:pointer;" height="14" width="58" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
   
	<input type="hidden" name="Itemid" value="0" />
</form>
    		</div>
		</div>
    </div>
	            <div id="temasDia" style="padding-top:0px">
                	
            <div style="margin:auto; width:75%;">
			            </div>
                	        </div>
        
    
   <!-- Baneer publicidad posision original cambio para arriba el  Jueves 23/02/12 -->
   
    <!-- Contenido -->
    	<div id="articleContend" style="clear:both">
		        <table border="0" cellspacing="0" cellpadding="0" align="left">
        	<tr>
        		<td id="columnLeft" width="100%">
                    <script>
 var message=" "; function clickIE4(){ if (event.button==2){ alert(message); return false; } } function clickNS4(e){ if (document.layers||document.getElementById&&!document.all){ if (e.which==2||e.which==3){ alert(message); return false; } } } if (document.layers){ document.captureEvents(Event.MOUSEDOWN); document.onmousedown=clickNS4; } else if (document.all&&!document.getElementById){ document.onmousedown=clickIE4; } document.oncontextmenu=new Function("return false");

</script>
<script src="/templates/acanet_interlasa/js/jquery-1.6.2.min.js" type="text/javascript"></script>
<script>
jQuery.noConflict();

jQuery(function(){
jQuery.fn.ctrl = function(key, callback) {
    if(typeof key != 'object') key = [key];
    callback = callback || function(){ return false; }
    return jQuery(this).keydown(function(e) {
        var ret = true;
        jQuery.each(key,function(i,k){
            if(e.keyCode == k.toUpperCase().charCodeAt(0) && e.ctrlKey) {
                ret = callback(e);
            }
        });
        return ret;
    });
};


jQuery.fn.disableSelection = function() {
    jQuery(window).ctrl(['a','s','c']);
    return this.each(function() {           
        jQuery(this).attr('unselectable', 'on')
               .css({'-moz-user-select':'none',
                    '-o-user-select':'none',
                    '-khtml-user-select':'none',
                    '-webkit-user-select':'none',
                    '-ms-user-select':'none',
                    'user-select':'none'})
               .each(function() {
                    jQuery(this).attr('unselectable','on')
                    .bind('selectstart',function(){ return false; });
               });
    });
};
jQuery(':not(input,select,textarea)').disableSelection();
});
</script>
﻿
	<div id="breadcum">
	Guerrero	</div>
    	<div id="date">
    06 de Junio del 2017, 23:09 horas	</div>
		<h1>
			<a href="/guerrero/anuncian-fiscalia-para-la-proteccion-de-los-periodistas">
			Anuncian fiscalía para la protección de los periodistas		</a>
			</h1>
	
<h2>El Gobernador señaló que el proyecto no se trata de ponerle un policía a cada comunicador</h2>
<div id="tools">
	<!--<div id="redes">-->
    	<span style="display:inline-block; margin-right:10px; vertical-align:top; float:right">
        	<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php" share_url="http://www.novedadesacapulco.mx/guerrero/anuncian-fiscalia-para-la-proteccion-de-los-periodistas">Compartir</a>
        </span>
        <script type="text/javascript" src="http://static.ak.fbcdn.net/connect.php/js/FB.Share"></script>
        
        
		<span style="display:inline-block; margin-right:10px; float:right">
        	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.novedadesacapulco.mx/guerrero/anuncian-fiscalia-para-la-proteccion-de-los-periodistas" data-text="Anuncian fiscalía para la protección de los periodistas" data-count="horizontal" data-lang="es">Tweet</a>
        </span>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  
    <!--</div>-->
	
    <a href="/component/content/article/11/336405?tmpl=component&amp;print=1" title="Imprimir" onclick="window.open('/index.php?option=com_content&view=article&catid=11&id=336405&tmpl=component&print=1&layout=default','win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img align="absmiddle" src="/templates/acanet_interlasa/images/printButton.png" alt="Imprimir"  />Imprimir</a>    
    <a href="/component/mailto/?tmpl=component&amp;id=336405&amp;link=Z3VlcnJlcm8vYW51bmNpYW4tZmlzY2FsaWEtcGFyYS1sYS1wcm90ZWNjaW9uLWRlLWxvcy1wZXJpb2Rpc3Rhcw%3D%3D" title="E-mail" onclick="window.open('index.php?option=com_mailto&tmpl=component&id=336405&link=Z3VlcnJlcm8vYW51bmNpYW4tZmlzY2FsaWEtcGFyYS1sYS1wcm90ZWNjaW9uLWRlLWxvcy1wZXJpb2Rpc3Rhcw==','win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img align="absmiddle" style="padding-left: 20px;" src="/templates/acanet_interlasa/images/emailButton.png" alt="E-mail"  />Enviar</a></div>








    <div id="author">
        Jorge Balvanera    </div>
	
<p><b>GUERRERO.- </b> El jefe del Ejecutivo estatal, Héctor Astudillo Flores, se reunió ayer por la mañana con periodistas y fotógrafos de los distintos municipios de Guerrero para con quienes analizó los mecanismos de protección, y les anunció la creación de una Fiscalía Especial para la Atención y Protección a Periodistas, así como también señaló la preparación de un Atlas de Riesgo para detectar las zonas de mayor peligro en la entidad. Durante el evento, el mandatario estatal destacó que es un proyecto nacional que está enlazado a la Federación “y quienes estamos interesados de que cumplan con su labor, y que estén protegidas y protegidos somos nosotros”.</p><div class="articlePhoto">
</div>
		<div class="photo">
		            	<div class="articlePhoto"><img src="/imagenes_nota/astudillo(277)(2).jpg" width="300" alt="Durante el evento, el mandatario estatal estuvo acompañado por el secretario
general de Gobierno, Florencio Salazar adame, quienes intercambiaron puntos
de vista con los medios." /></div>
    			    		<div class="footNotes">Durante el evento, el mandatario estatal estuvo acompañado por el secretario
general de Gobierno, Florencio Salazar adame, quienes intercambiaron puntos
de vista con los medios. <strong> &copy; Jorge Balvanera</strong></div>
    				</div>
				<div class="notasRelacionadas">
			<h3>Notas relacionadas</h3>
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="bullet">&nbsp;</td>
					<td><a href="/guerrero/expresa-hector-astudillo-solidaridad-a-gremio-periodistico"> Expresa Héctor Astudillo solidaridad a gremio periodístico</a></td>
				</tr>
									<tr>
						<td class="bullet">&nbsp;</td>
						<td><a href="/guerrero/anuncian-llegada-de-mil-militares-mas-para-reforzar-tierra-caliente">Anuncian envío de mil militares más para reforzar Tierra Caliente</a></td>
					</tr>
										<tr>
						<td class="bullet">&nbsp;</td>
						<td><a href="/guerrero/condenan-reporteros-de-guerrero-agresion-de-la-familia">Condenan reporteros de Guerrero agresión de "La Familia"</a></td>
					</tr>
										<tr>
						<td class="bullet">&nbsp;</td>
						<td><a href="/guerrero/exigen-justicia-por-asesinato-de-cecilio-pineda">xigen justicia por asesinato de Cecilio Pineda</a></td>
					</tr>
								</table>
		</div>
		<p>Reconoció que Guerrero vive un momento complejo por la inseguridad “no solamente pega entre delincuentes, sino en otros grupos de la sociedad, que si no nos protegemos, puede generar mayores problemas”. Insistió en la creación del Fiscal Especial para la Atención de Periodistas; el tema del teléfono del C4 y el mapa de Riesgos en el “que tienen que participar los periodistas, al igual que el listado de los comunicadores en riesgo, somos respetuosos de la libertad de expresión, no hay un solo caso en el que se haya limitado”.</p><p>Astudillo señaló que tanto los periodistas como el gobierno “tenemos ubicadas las zonas de riesgo, ustedes las conocen, no hay necesidad de decírselas”.</p><p>Se refirió al caso concreto de los siete periodistas que fueron sorprendidos por un grupo criminal en la Tierra Caliente “es el caso de una zona con problemas, y estoy convencido que ustedes los periodistas tienen que poner su parte, para que el problema sea menor”. Insistió en que “me interesa que las cosas mejoren en el estado, es una situación difícil. Nuestro mapa de problemas lo tenemos, como grupos que se colocan como comunitarios, y están al servicio de otras cosas”, reiteró Astudillo Flores.</p></p><p>Por último, recordó que en la reunión realizada en la Ciudad de México, el Secretario de Gobernación, anunció “la presupuestación de recursos para estos proyectos de los que estamos platicando, habrá un presupuesto federal. Y tendrá que encontrarse como operarse de la mejor manera”, concluyó.<img src="/templates/acanet_interlasa/images/articleEnd.gif" width="12" height="12" alt="fin" /></p>

                    
                    					
					                </td>
                                <td id="columnRight">
					                                                            <div class="bannergroup">

<div class="banneritem"><script type="text/javascript">
	sas.call("std", {
		siteId:		49359,	// 
		pageId:		770470,	// Página : novedades_acapulco/ros_locales
		formatId: 	21373,	// Formato : 2_Medium_Rectangle 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49359&pgname=ros_locales&fmtid=21373&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49359&pgname=ros_locales&fmtid=21373&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><div class="clr"></div>
	</div>

</div>﻿
<div class="articulo"><h5>INFOGRAF&Iacute;A</h5><a href="http://bit.ly/2pCf0GC"><h4></h4></a>
								  		 <a href="http://bit.ly/2pCf0GC"><strong>&iquest;Por qu&eacute; trabajan los ni&ntilde;os?</strong></a>
										 <br /><a href="http://bit.ly/2pCf0GC"><u></u></a><div class="fotoDoble"><a href="http://bit.ly/2pCf0GC"><img width="300" alt="" src="/imagenes_nota/ninos99373(1).jpg"></a></div><div class="clear"></div><ul><li class="bullets"><div class="bulletG"></div><a target="_blank "href="/dia-del-nino-para-muchos-una-dura-realidad">Día del Niño, para muchos una dura realidad</a></li></ul></div><div class="divisorGris"></div><div class="articulo"><h5>Noticiero Político</h5><a href="/noticiero-politico/dudan-que-gracias-al-911-los-delitos-bajaran"><h4></h4></a>
								  		 <a href="/noticiero-politico/dudan-que-gracias-al-911-los-delitos-bajaran"><em><strong>Dudan que gracias al 911 los delitos bajaran</strong></em></a>
										 <br /><a href="/noticiero-politico/dudan-que-gracias-al-911-los-delitos-bajaran"><u></u></a><div class="fotoDoble"><a href="/noticiero-politico/dudan-que-gracias-al-911-los-delitos-bajaran"><img width="300" alt="" src="/imagenes_nota/POLITICA-EN-LAS-REDES-01(1).jpg"></a></div><div class="clear"></div></div><div class="divisorGris"></div><div class="articulo"><h5>Guerrero</h5><a href="/guerrero/a-cargo-del-ejercito-y-policia-estatal-la-seguridad-en-totolapan"><h4></h4></a>
								  		 <a href="/guerrero/a-cargo-del-ejercito-y-policia-estatal-la-seguridad-en-totolapan"><strong>A cargo del Ej&eacute;rcito y Polic&iacute;a Estatal la seguridad en Totolapan</strong></a>
										 <br /><a href="/guerrero/a-cargo-del-ejercito-y-policia-estatal-la-seguridad-en-totolapan"><u></u></a><div class="fotoDoble"><a href="/guerrero/a-cargo-del-ejercito-y-policia-estatal-la-seguridad-en-totolapan"><img width="300" alt="" src="/imagenes_nota/totolapan838+.jpg"></a></div><div class="clear"></div></div><div class="divisorGris"></div><div class="articulo"><h5>Guerrero</h5><a href="/guerrero/grupo-armado-retiene-y-despoja-a-6-reporteros"><h4></h4></a>
								  		 <a href="/guerrero/grupo-armado-retiene-y-despoja-a-6-reporteros"><strong>Grupo armado retiene y despoja a 6 reporteros</strong></a>
										 <br /><a href="/guerrero/grupo-armado-retiene-y-despoja-a-6-reporteros"><u></u></a><div class="fotoDoble"><a href="/guerrero/grupo-armado-retiene-y-despoja-a-6-reporteros"><img width="300" alt="" src="/imagenes_nota/reporteros(3).jpg"></a></div><div class="clear"></div></div><div id="loMasEnviado">
										 <div class="tituloOff" onclick="masEnviado()" style="float: right;cursor:pointer" id="enviado" href="#">lo mas enviado</div>
										 <div onclick="masVisto()" id="visto" class="tituloOn" style="cursor:pointer">lo más visto</div> 
										 <div class="clear"></div>
										 <div style="height: 10px;"></div>		<div class="moduletable">
					

<div id="masvisto" class="mostrar">
	<div style="display: table;">
		<div class="numero" style="display: table-cell;">1.</div><div class="nota" style="display: table-cell;"><a href="/fallece-uno-de-los-dos-policias-heridos-en-enfrentamiento-en-tixtla">Fallece uno de los dos policías heridos en enfrentamiento en Tixtla</a></div>
					<div class="divisorGris3"></div>
			</div>
	<div style="display: table;">
		<div class="numero" style="display: table-cell;">2.</div><div class="nota" style="display: table-cell;"><a href="/reirse-con-mas-gente-libera-endorfinas-en-el-cerebro">Reírse con más gente libera endorfinas en el cerebro</a></div>
					<div class="divisorGris3"></div>
			</div>
	<div style="display: table;">
		<div class="numero" style="display: table-cell;">3.</div><div class="nota" style="display: table-cell;"><a href="/empleados-de-zoologico-en-china-alimentan-a-tigres-con-un-burro-vivo">Empleados de zoológico en China alimentan a tigres con un burro vivo</a></div>
					<div class="divisorGris3"></div>
			</div>
	<div style="display: table;">
		<div class="numero" style="display: table-cell;">4.</div><div class="nota" style="display: table-cell;"><a href="/espera-guatemala-solicitud-de-entrega-de-javier-duarte">Espera Guatemala solicitud de entrega de Javier Duarte</a></div>
					<div class="divisorGris3"></div>
			</div>
</div>
<div id="masenviado" class="oculto">
</div>		</div>
	</div><div class="divisorGris"></div>
					
					                </td>
                            </tr>
          </table>
        	</div>

<!-- Pie de pagina -->
<div id="footer">
<div id="logo"><img width="141" height="136" alt="novedades acapulco" src="/templates/acanet_interlasa/images/logoNovedadesAcapulco.gif"></div>
<div class="separador"></div>	
			<!--<span style="font: bold 14px 'Arial Narrow';">-->
                        
             
            
			        		
										<div class="navFooter">
						<span style="text-transform:uppercase;">
						<a href="/">Noticias</a>
						</span>
						<ul><a href="/acapulco"  >Acapulco</a></ul><ul><a href="/guerrero"  >Guerrero</a></ul><ul><a href="/chilpancingo"  >Chilpancingo</a></ul><ul><a href="/pais"  >País</a></ul><ul><a href="/policiaca"  >Policiaca</a></ul><ul><a href="/mundo"  >Mundo</a></ul><ul><a href="/tecnologia"  >Tecnología</a></ul><ul><a href="/al-minuto"  >Al minuto</a></ul>						</div>
													<div class="separador"></div>
													<div class="navFooter">
						<span style="text-transform:uppercase;">
						<a href="/opinion">Opinión</a>
						</span>
												</div>
													<div class="separador"></div>
													<div class="navFooter">
						<span style="text-transform:uppercase;">
						<a href="/deportes">Deportes</a>
						</span>
						<ul><a href="/basquetbol"  >Basquetbol</a></ul><ul><a href="/futbol-local"  >Futbol local</a></ul><ul><a href="/futbol"  >Futbol</a></ul><ul><a href="/tenis"  >Tenis</a></ul><ul><a href="/automovilismo"  >Automovilismo</a></ul><ul><a href="/boxeo"  >Boxeo</a></ul><ul><a href="/nfl"  >NFL</a></ul>						</div>
													<div class="separador"></div>
													<div class="navFooter">
						<span style="text-transform:uppercase;">
						<a href="/vive-acapulco">Vive Acapulco</a>
						</span>
												</div>
													<div class="separador"></div>
													<div class="navFooter">
						<span style="text-transform:uppercase;">
						<a href="/multimedia">Multimedia</a>
						</span>
												</div>
													<div class="separador"></div>
													<div class="navFooter">
						<span style="text-transform:uppercase;">
						<a href="/servicios">Servicios</a>
						</span>
						<ul><a href="/edicion-impresa"  >Edición Impresa</a></ul><ul><a href="/movil"  >Móvil</a></ul><ul><a href="/publicidad"  >Publicidad</a></ul><ul><a href="/suscripciones"  >Suscripciones</a></ul><ul><a href="/horoscopos"  >Horóscopos</a></ul><ul><a href="/clima"  >Clima</a></ul><ul><a href="/web-mail" target="_blank" >Web Mail</a></ul>						</div>
													<div class="separador"></div>
													<div class="navFooter">
						<span style="text-transform:uppercase;">
						<a href="/">Espectáculos</a>
						</span>
						<ul><a href="/cine" target="_blank" >Cine</a></ul>						</div>
						                
        <div>         
          <div style="float: right; margin-top: 28px; padding-left: 3px;"><a href="/component/content/?format=feed&amp;type=rss"><img src="/templates/acanet_interlasa/images/icoRSS.gif" width="16" height="16" alt="rss" style="padding:12px 10px 0 0;" /></a></div>
          <div style="float: right; margin-top: 28px; padding-left: 3px;"><a href="https://twitter.com/NovedadesAca"><img src="/templates/acanet_interlasa/images/icoTwitter.gif" width="16" height="16" alt="twitter" style="padding-top:12px;" /></a></div>
          <div style="float: right; margin-top: 28px; padding-left: 9px;"><a href="https://www.facebook.com/pages/Novedades-Acapulco/140205912699363"> <img src="/templates/acanet_interlasa/images/icoFacebook.gif" width="16" height="16" alt="facebook" style="padding-top:12px;" /></a></div>
        </div>   
        <div>   
          <div style="float: right; margin-top: 55px; padding-left: 3px;"><img src="/images/comScoreFooter.png" width="85"  alt="comscore" style="padding:12px 10px 0 0;" /></div>
          <div style="float: right; padding-left: 3px;"><img src="/images/googleanalytics.jpg" width="45"  alt="googleanalytics" style="padding:12px 10px 0 0;" /></div>
        </div> 
      </div>

<div style="float: left; display: block; clear: both; width: 100%; margin-top: -19px;">
            <div style="background: url('/templates/acanet_interlasa/images/bgPatternFooterDash.gif') repeat-x scroll 0% 0% transparent; height: 1px; margin-bottom: 2px; margin-left: 141px;"></div>
            <div style="padding-left: 160px;">
             <div style="font: 12px Arial,Helvetica,sans-serif; color: rgb(0, 0, 0); float: left;">&reg; 2011 Novedades de Acapulco, S.A. DE C.V. Todos los derechos reservados.</div>
             <div style="font: bold 12px Arial,Helvetica,sans-serif; color: rgb(0, 0, 0); float: right;"><a href="/aviso-legal">Aviso Legal</a> <span style="color: rgb(1, 176, 243);">•</span> <a href="/quienes-somos">Quiénes somos</a> <span style="color: rgb(1, 176, 243);">•</span> <a href="/directorio">Directorio</a> <span style="color: rgb(1, 176, 243);">•</span> <a href="/mapa-de-sitio">Mapa de sitio</a></div>
            </div>
            <div class="clear"></div>
            
           <div style="background: url('/templates/acanet_interlasa/images/bgPatternFooterDash.gif') repeat-x scroll 0% 0% transparent; height: 1px; margin-bottom: 2px; margin-left: 141px;"></div>
           <div style="float:right; margin-right:-5px; margin-top:0px; font:12px Arial,Helvetica,sans-serif; color: #01B0F3;" class="copy">
                    <li style="list-style:none; margin-right: 5px;
                padding-left: 11px; color: #01B0F3; float: left;" class="item22">Powered by <a target="_blank" href="http://interlasa.com">interlasa.com</a></li>
            </div>

		</div>
	</div>
</div>
</div>


</body>
</html>
